FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Die Suche hat 5 Ergebnisse ergeben.
Live for Speed Forum
Autor Nachricht
  ThemaEure Bestzeiten
Jamp

Antworten: 683
Aufrufe: 116364

BeitragForum: Setups & Hotlaps   Verfasst am: Mo 31.03.03 18:51   Titel: Eure Bestzeiten
mal so ne frage fahrt ich mit schaltung automatik oder mnauell?
  Themahab n problem
Jamp

Antworten: 9
Aufrufe: 2285

BeitragForum: Setups & Hotlaps   Verfasst am: Mo 31.03.03 18:49   Titel: hab n problem
yo also im singelplayer tu ich mein auto einstellen meistens und dann in multi geh ich bevor ich connecte auf garage und da wähl ich mein auto+setup+skin aus und dann lass ich die reifen quietschen Smilie
  Themahab n problem
Jamp

Antworten: 9
Aufrufe: 2285

BeitragForum: Setups & Hotlaps   Verfasst am: Mo 31.03.03 16:22   Titel: hab n problem
naja ich mein des liegt sicher net am setup nach jeden neustart von rennen im internet ändert sich irgendwie die übersetzung wenn ich dann pit mach und weiterfahr geht wieder voll ab is euch der bug b ...
  Themahab n problem
Jamp

Antworten: 9
Aufrufe: 2285

BeitragForum: Setups & Hotlaps   Verfasst am: So 30.03.03 19:52   Titel: hab n problem
nö weil des geht echt ab des würde sicher bis 250 raufgehn wenn die strecke lang genug währ Bätsch
re install hab ich auch scho gemacht
  Themahab n problem
Jamp

Antworten: 9
Aufrufe: 2285

BeitragForum: Setups & Hotlaps   Verfasst am: So 30.03.03 18:14   Titel: hab n problem
meine auto is sau geil abgestimmt wenn ich zu ein spiel connecte
aber wenn dann restart ist dann will die kiste nimmer so richtig irgendwie resettet sich dann immer die übersetzung warum is des bei e ...
Seite 1 von 1
Alle Zeiten sind MESZ (Sommerzeit)

phpBB © phpBB Group

Impressum