FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Neuen Beitrag schreiben   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.    Live for Speed Forum -> Allgemeines um Live For Speed -> probleme mit LFS video bei YouTube
Seite 1 von 1 Vorheriges Thema anzeigen | Nächstes Thema anzeigen
Autor Nachricht
Offline RM. Xone
Christian Radtke




Beiträge: 270

Wohnort: Bochum
Geburtstag: 27.08.1985
Beitrag Fr 01.01.10 22:49 probleme mit LFS video bei YouTube
Antworten mit Zitat  

ich habe ein problem mit einem LFS Video bei youtube! Traurig

ich kann das video zwar ohne probleme hochladen, es wird auch dort freigeschaltet aber es lässt sich nicht abspielen?!

ich hab dieses video mehrmals gelöscht und neu hochgeladen, aber dieses problem tritt immerwieder auf. ich hab sogar ein zweites identisches video mit Moviemaker gebastelt, einziger unterschied, das zweite video hab ich in "Hohe Qualität (groß) statt wie das erste in "Hohe Qualität (PAL) gespeichert. aber das problem bei youtube is bei beiden vorhanden ! Traurig

woran könnte das liegen?!


LFS Forum.JPG 
Nach oben
Offline FireMike15
Maik Paluch




Beiträge: 1338

Wohnort: Niederbayern, Passau
Geburtstag: 16.5.1994
Beitrag Fr 01.01.10 23:00 
Antworten mit Zitat  

Genau das gleich passiert mir auch gerade...

http://www.youtube.com/watch?v=C3ltawvCmgE


Nach oben
Offline RM. Xone
Christian Radtke




Beiträge: 270

Wohnort: Bochum
Geburtstag: 27.08.1985
Beitrag Fr 01.01.10 23:08 
Antworten mit Zitat  

na dann bin ich ja schonmal froh das es nicht an mir liegt^^

Nach oben
Offline Hans-Dieter
Christian K.




Beiträge: 2160


Geburtstag: 27.08.1990
Beitrag Fr 01.01.10 23:35 
Antworten mit Zitat  

müsste wieder gehen. das liegt an youtube. Nach einer zeit gehts wieer.

Nach oben
Offline RM. Xone
Christian Radtke




Beiträge: 270

Wohnort: Bochum
Geburtstag: 27.08.1985
Beitrag Sa 02.01.10 0:08 
Antworten mit Zitat  

jawoll es geht!! Sehr Glücklich

http://www.youtube.com/watch?v=2d35n2nU_ZY


Nach oben
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Dieses Thema ist gesperrt, Du kannst keine Beiträge editieren oder beantworten.    Live for Speed Forum -> Allgemeines um Live For Speed -> probleme mit LFS video bei YouTube Alle Zeiten sind MESZ (Sommerzeit)

phpBB © phpBB Group

Impressum