FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Allgemeines um Live For Speed -> OOS Bug
Seite 1 von 1 Vorheriges Thema anzeigen | Nächstes Thema anzeigen
Autor Nachricht
Florian Jesse








Beitrag So 04.05.03 18:07 OOS Bug
Antworten mit Zitat  

Es scheint bei dem neuen Patch D wohl doch ein größeres Problem mit dem Multiplayer zu geben:

Scawen hat Folgendes geschrieben
Hi guys with the OOS / disco bug, we need some serious input on that bug, it's going to be a tough one.

If you've seen that online, please read this and reply there :

http://forum.racesimcentral.com/showthread.php?s=&threadid=77409



Hoffentlich wird er das Problem bald beheben können.


Zuletzt bearbeitet von Florian Jesse am So 04.05.03 21:37, insgesamt 1-mal bearbeitet
Nach oben
Offline [exLex]Reptile




Beiträge: 2163

Wohnort: South City
Geburtstag: ´86
Gesperrt
Beitrag So 04.05.03 18:25 
Antworten mit Zitat  

hoffentlichsch gibts net noch mehr probs...:'(
Nach oben
Offline Baumya




Beiträge: 2685



Beitrag So 04.05.03 18:51 
Antworten mit Zitat  

bugs bleiben halt nicht auszuschließen. :doubt:
Nach oben
Offline Martin (D-Fens)




Beiträge: 45

Wohnort: Königswinter (Nähe Bonn)
Geburtstag: 21.05.1969
Beitrag So 04.05.03 20:59 
Antworten mit Zitat  

LOL Flo da hast du aber nen verstümmelten Link angegeben Smilie
Kannst nochmal den richtigen posten bitte?
Nach oben
Offline Looser@lfs




Beiträge: 59

Wohnort: Kölle

Beitrag So 04.05.03 21:16 
Antworten mit Zitat  

D-Fens hat Folgendes geschrieben
LOL Flo da hast du aber nen verstümmelten Link angegeben Smilie
Kannst nochmal den richtigen posten bitte?


Stimmt, der Link geht nicht mehr. Aber heute Nachmittag hat er noch funktioniert Geschockt
Nach oben
Florian Jesse








Beitrag So 04.05.03 21:37 
Antworten mit Zitat  

So besser ?
Nach oben
Florian Jesse








Beitrag Mo 05.05.03 17:30 
Antworten mit Zitat  

Neue Info: Es wird in den nächsten Stunden eine neue 0.2D Version mit behobenem OOS Bug geben!!
Nach oben
Offline Baumya




Beiträge: 2685



Beitrag Mo 05.05.03 17:31 
Antworten mit Zitat  

ah gut...downloadmanger starten Sehr Glücklich

und dann gleich F5 ohne ende drücken *gg*
Nach oben
Offline [exLex]Reptile




Beiträge: 2163

Wohnort: South City
Geburtstag: ´86
Gesperrt
Beitrag Mo 05.05.03 17:32 
Antworten mit Zitat  

auf der homepage ? (www.liveforspeed.com)
ach..sagt einfach bitte bescheid wenn er zum download bereit steht...muss nu los...cYa all wink.gif Zwinker
Nach oben
Offline Brod




Beiträge: 7154

Wohnort: Jena
Geburtstag: 11.11.1985
Beitrag Mo 05.05.03 17:37 
Antworten mit Zitat  

thunder einmal reicht..

jo hoffe ma der würd diesma besser Sehr Glücklich
PS: bin schon über 1000posts und ich habs net mit bekommen ... Sehr Glücklich
Nach oben
Offline [exLex]Reptile




Beiträge: 2163

Wohnort: South City
Geburtstag: ´86
Gesperrt
Beitrag Mo 05.05.03 17:38 
Antworten mit Zitat  

das muss gefeiert werden...LOS....PROST !!! Sehr Glücklich
Nach oben
Offline Baumya




Beiträge: 2685



Beitrag Mo 05.05.03 17:44 
Antworten mit Zitat  

ne erst wenns da ist Sehr Glücklich Sehr Glücklich
Nach oben
Offline StAyX




Beiträge: 6882


Geburtstag: 29.10.1976
Beitrag Mo 05.05.03 19:03 
Antworten mit Zitat  

naaaaaaaaaaja hmm

war recht erstaunt das der patch heute weg war aber naja ich dacht mir wenn der weg is un ich eh nur probs hab damit kannste ja eh wieder auf 0.2C patchen...
HAHA so ein mist man ich muss wieder von vorne anfangen weil ich keine credits mehr habe und naja die meisten setups funzen och net mehr so ein schei.. Sehr Wütend

jaja son mist naja aber trotzdem ich LIEBE dieses spiel!!! Sehr Glücklich
Nach oben
Offline [exLex]Reptile




Beiträge: 2163

Wohnort: South City
Geburtstag: ´86
Gesperrt
Beitrag Di 06.05.03 12:51 
Antworten mit Zitat  

naja....hatte gestern auch den OOS fehler...mit dem NEUEN patch...
Nach oben
Offline Xero
Sebastian Dreher




Beiträge: 1112


Geburtstag: 28.04.1983
Beitrag Di 06.05.03 13:18 
Antworten mit Zitat  

naja diese OOS soll ja auch einige player rauschmeißen falls mit denen irgendwas nich stimmt... frag mich aber nich was ausschlaggebend dafür ist.
Der fehler vor dem patch war ja nur der, dass gleich jeder rausgeflogen ist, wenn einer diesen OOS Fehler hatte...
Nach oben
Offline [exLex]Reptile




Beiträge: 2163

Wohnort: South City
Geburtstag: ´86
Gesperrt
Beitrag Di 06.05.03 13:21 
Antworten mit Zitat  

jo also gestern war ich auf meinem stamm server "Spass am Fahren GER" ... dort war LOBILEIN und ICH allein drauf...ich votete zum restart und BUMS weg war ich
Nach oben
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Allgemeines um Live For Speed -> OOS Bug Alle Zeiten sind MESZ (Sommerzeit)

phpBB © phpBB Group

Impressum