FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Gehe zu Seite Zurück  
1, 2
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Live-for-Speed.de Intern -> Forum loggt ständig aus.
Seite 2 von 2 Vorheriges Thema anzeigen | Nächstes Thema anzeigen
Autor Nachricht
Offline breezer
Matti




Beiträge: 1045

Wohnort: München

Verwarnungen: 1
Beitrag Sa 23.04.11 1:17 
Antworten mit Zitat  

mittlerweile scheint es bei mir (win7 und ff) wieder zu funktionieren.. hatte heute früh noch ein paar mal diesen bug aber seit nachmittag/frühen abend funktionierte es wieder ohne logout.
Nach oben
Offline Land
Thorsten W.




Beiträge: 604

Wohnort: Bayern/Mittelfranken
Geburtstag: 22.10.1979
Beitrag Sa 23.04.11 1:41 
Antworten mit Zitat  

GP4Flo hat Folgendes geschrieben
Bei dem Ablaufdatum ist es kein Wunder, dass der Browser nicht eingeloggt bleibt. Kannes mit einer Sicherheitseinstellung zusammenhängen? An den Einstellungen des Forums wurde schließlich nichts verändert.


Habe grade nochmal nachgeschaut und wohl das Jahr ignoriert.
das lfsde_data cockie ist ein Jahr lang, also bis 2012 gültig! Hatte ich übersehen Traurig

Außerdem gehts mir wie Skyway!. Hatte den Rest des Tages keine Probleme mehr.
Nach oben
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Live-for-Speed.de Intern -> Forum loggt ständig aus. Alle Zeiten sind MESZ (Sommerzeit)
Gehe zu Seite Zurück  
1, 2

phpBB © phpBB Group

Impressum