FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Setups & Hotlaps -> Upload Problem (hotlap upload not permitted.)
Seite 1 von 1 Vorheriges Thema anzeigen | Nächstes Thema anzeigen
Autor Nachricht
Offline Denis55




Beiträge: 40



Beitrag Sa 05.05.07 0:44 Upload Problem (hotlap upload not permitted.)
Antworten mit Zitat  

Hallo, ich hab hier so ein Problem bei Uploaden von Hotlaps
(.spr) immer wenn ich versuche einen meiner Hotlaps hochzuladen kommt immer dieses blödes HOTLAP ERROR: hotlap upload not permitted. Vor ca. 3 Monate hab ich S2 und dieses Problem ist immer noch da... Warum??? Ich hab soviele gute PBs zum hochladen aber ich kann nicht Sehr Traurig Sehr Traurig .... Bitte um Antwort.

MfG Denis55


Nach oben
Offline Freddy
Freddy Pieszkalla




Beiträge: 1989

Wohnort: Nähe Hamburg
Geburtstag: 27.12.1962
Beitrag Sa 05.05.07 1:00 
Antworten mit Zitat  

LFS World hakt seit ein paar Tagen.
Möglich, das sie am System am Arbeiten sind und den Upload vorübergehend abgeschaltet haben.

Andere Möglichkeit ...
Poste mal einer Deiner Hotlaps hier rein.
Mal sehen, ob da der Fehlerteufel drin steckt.


Nach oben
Offline Denis55




Beiträge: 40



Beitrag Sa 05.05.07 1:26 
Antworten mit Zitat  

Hier zB ein Hotlap auf der KY1 mit dem BF1...

Denis55_KY1_BF1_03156.spr
 Beschreibung:

Download
 Dateigröße:  12,63 KB
 heruntergeladen:  132 mal
Nach oben
Offline Denis55




Beiträge: 40



Beitrag Sa 05.05.07 1:29 
Antworten mit Zitat  

Ich hab mal schon solche Probleme im Forum auf Englisch gelesen,
derjenige der dieses Problem hatte hat einfach ein Neues Account erstellt ... aber ich hab doch schon S2!!!!


Nach oben
Offline Freddy
Freddy Pieszkalla




Beiträge: 1989

Wohnort: Nähe Hamburg
Geburtstag: 27.12.1962
Beitrag Sa 05.05.07 2:25 
Antworten mit Zitat  

Folgendes ist mir aufgefallen ...

Du hast hier eine Datei mit dem Namen denis55_ky1_bf1_03156.spr angehängt.

Tatsächlich wird sie aber als denis55_ky1_bf1_03156_341.spr abgespeichert.

Das dürfte so nicht korrekt sein.
Nimm mal die _341 weg und versuche noch mal Dein Glück. Smilie


Nach oben
Offline Kamel
Kai Lochbaum




Beiträge: 3864

Wohnort: Frankfurt
Geburtstag: 04.08.1983
Beitrag Sa 05.05.07 3:04 
Antworten mit Zitat  

Das liegt aber nur an dem Forum hier...

Allerdings klingt "HOTLAP ERROR: hotlap upload not permitted" eher danach, als ob das für dich deaktiviert wurde. Hast du zufällig mal eine Hotlap mit tweak oder so geuploaded?


Nach oben
Offline Denis55




Beiträge: 40



Beitrag Sa 05.05.07 13:42 
Antworten mit Zitat  

@Freddy
Ja das stimmt was der Kamel sagt es liegt an den Forum, es kommt automatisch dieses _341.

@Kamel
Was ist tweak??? Dieses Fehler (hotlap upload not permitted) kam bei mir als ich noch die Demo Version hatte. Und ich hab gemerkt das mein Status (win, laps, fuel, ..) auch nicht korrekt zählt im LfS World habe ich 7 wins obwohl ich 10 haben muss!!!


Nach oben
Offline OPK.
.................




Beiträge: 10824

Wohnort: Quoten-Ossi
Geburtstag: 26.02.1979
Beitrag Sa 05.05.07 13:44 
Antworten mit Zitat  

Schick notfalls mal ne Mail an den Support.

Nach oben
Offline Denis55




Beiträge: 40



Beitrag Sa 05.05.07 13:51 
Antworten mit Zitat  

An welche Geschockt ich kann es nicht finden im lfS World und wenn ich eine schicke dann auf Englisch oder kann man auch auf Deutsch Frage Frage Frage

Nach oben
Offline OPK.
.................




Beiträge: 10824

Wohnort: Quoten-Ossi
Geburtstag: 26.02.1979
Beitrag Sa 05.05.07 14:26 
Antworten mit Zitat  

Entweder da:
http://www.liveforspeed.net/?page=mailus&subject=Website%20comment

Oder da:
http://www.liveforspeed.net/?page=mailus

English please


Nach oben
Offline Denis55




Beiträge: 40



Beitrag Sa 05.05.07 14:47 
Antworten mit Zitat  

ok Danke, boah jetzt kommt Englisch Untericht Verwirrt

Nach oben
Offline Denis55




Beiträge: 40



Beitrag So 06.05.07 0:34 
Antworten mit Zitat  

Jep hat eindeutlich geplappt, ich hab eine E-Mail an die Supports geschick dann kam nach ca. 6 Stunden eine E-Mail wo drauf stand
das es jetzt funktionieren soll. Vielen Dank nochmal für Eure hilfe!!!
Quetsch Quetsch Quetsch


Nach oben
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Setups & Hotlaps -> Upload Problem (hotlap upload not permitted.) Alle Zeiten sind MESZ (Sommerzeit)

phpBB © phpBB Group

Impressum | Datenschutz