FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Live-for-Speed.de Intern -> phpBB : Critical Error
Seite 1 von 1 Vorheriges Thema anzeigen | Nächstes Thema anzeigen
Autor Nachricht
Offline SENNA




Beiträge: 371

Wohnort: Nossen-Sachsen

Verwarnungen: 2
Beitrag So 04.11.07 21:10 phpBB : Critical Error
Antworten mit Zitat  

manchmal bekomme ich diese Meldung wen ich im Forum was anschauen will, ist es sowas wie ein Backup der DB oder liegt das an meiner Verbindung?

Nach oben
Offline Marius Golombeck
My3id Gaming




Beiträge: 2674

Wohnort: Bochum
Geburtstag: 19.02.1992
Beitrag So 04.11.07 21:17 
Antworten mit Zitat  

nein ich hab das auch gerade schon von jemandem gehört

Nach oben
Offline Tobias Gies
>WP< Stalker




Beiträge: 472

Wohnort: Köln
Geburtstag: 09.01.1991
Beitrag So 04.11.07 21:17 
Antworten mit Zitat  

das Forum bzw. der Datenbankserver sind den ganzen Tag über schon relativ instabil. werden die Leute von 4P morgen schon beheben Smilie

Nach oben
Offline GP4Flo
Florian Jesse




Beiträge: 4852

Wohnort: Freiburg
Geburtstag: 26.04.1985
Beitrag So 04.11.07 23:16 
Antworten mit Zitat  

Diese Meldung kommt, wenn das Forum aus irgendwelchen Gründen nicht auf die Datenbank zugreifen kann. In der Regel technische Probleme oder Überlastung, die normalerweise innerhalb eines Tages wieder behoben werden.

Nach oben
Offline [RSM]Andy
Andreas Wagner




Beiträge: 5181

Wohnort: Arstotzka
Geburtstag: 17.08.1989
Beitrag Mi 07.11.07 21:09 
Antworten mit Zitat  

grad spinnt des forum aber ein bissle. grad war ein post von mir weg, dann war er wieder da, mal gibts 2 threads mit dem selben thema (E85)

Nach oben
Offline GP4Flo
Florian Jesse




Beiträge: 4852

Wohnort: Freiburg
Geburtstag: 26.04.1985
Beitrag Mi 07.11.07 22:00 
Antworten mit Zitat  

Jo, da hat sich wohl die Datenbank verschluckt. Bei mir stand eben "65534 neue Nachrichten". Geschockt

Nach oben
Offline Donky-Kong
Jens Röber




Beiträge: 4398

Wohnort: Quedlinburg
Geburtstag: 09.10.1985
Beitrag Mi 07.11.07 22:08 
Antworten mit Zitat  

da waren wir aber fleißig mit schreiben Bätsch

Nach oben
Offline OPK.
.................




Beiträge: 10824

Wohnort: Quoten-Ossi
Geburtstag: 26.02.1979
Beitrag Mi 07.11.07 22:11 
Antworten mit Zitat  

Kommt in den letzten Tagen (~3) häufiger vor.

Nach oben
Offline !ce.Carrick




Beiträge: 3202

Wohnort: (Königreich)Bayern
Geburtstag: Valentinstag.86
Beitrag Mi 07.11.07 23:54 
Antworten mit Zitat  

OPK. hat Folgendes geschrieben
Kommt in den letzten Tagen (~3) häufiger vor.


Jep, hoffen wir mal das sich das wieder bessert.


Nach oben
Offline El Barto




Beiträge: 1116

Wohnort: Südbayern

Beitrag Mi 14.11.07 23:00 
Antworten mit Zitat  

Ich glaube wir müssen bald mal für 4players sammeln, damit das Forum hier wieder auf Dauer richtig funktioniert, oder? Smilie

Nach oben
Offline memph1s
Steffen




Beiträge: 2242

Wohnort: Dettingen/Erms BaW
Geburtstag: 08.11.1988
Beitrag Do 15.11.07 0:23 
Antworten mit Zitat  

was ist da denn genau das problem, beinahe jeden 2en tag is das ding weg :/

Nach oben
Offline ........




Beiträge: 7196



Gesperrt
Beitrag Do 15.11.07 8:38 
Antworten mit Zitat  

joa reudig das, da sind ja sogar die überlaufenen torrent seiten stabieler Smilie geht seit tagen so...leider

ich denk dann immer gleich es gibt so eine sensationelle neuigkeit das alles gleich zusammengebrochen ist, aber ein blick ins eng. forum gibt wieder ernüchterrung das es doch kein patch war mit motorrad,rally und offroad..... *G* sondern nur wieder irgend eine störung


Nach oben
Offline Tomkey -Faggi-
Thomas Facklam




Beiträge: 1887

Wohnort: ut freesland bünn ick
Geburtstag: 03.02.1970
Beitrag Fr 16.11.07 18:18 
Antworten mit Zitat  

...schon wieder, also das muss dochn ernsteres problem sein oder?

Nach oben
Offline Ph1l0r
Philipp M.




Beiträge: 905

Wohnort: Jena

Beitrag Di 20.11.07 20:26 
Antworten mit Zitat  

Jap is auch bei mir so, heute fast den ganzen tag, ewig lange wartezeiten für die seite und dann: Website kann nicht angezeigt werden

Nach oben
Offline !ce.Sir Winston
macht doch, was ihr wollt




Beiträge: 5913


Geburtstag: älter+als+Du.
Gesperrt
Beitrag Di 20.11.07 20:35 
Antworten mit Zitat  

schön langsam nervt es. Täglich 3x ist das Forum weg!

Nach oben
Offline OPK.
.................




Beiträge: 10824

Wohnort: Quoten-Ossi
Geburtstag: 26.02.1979
Beitrag Mi 21.11.07 13:38 
Antworten mit Zitat  

ROFL Sehr Glücklich

lol.JPG 
Nach oben
Offline GP4Flo
Florian Jesse




Beiträge: 4852

Wohnort: Freiburg
Geburtstag: 26.04.1985
Beitrag Mi 21.11.07 14:34 
Antworten mit Zitat  

Uups... Na dafür sind wir aber vor dem englischen LFS Forum. Zwinker

Ich habe unseren Server Admin schon vor ein paar Tagen informiert, man ist dabei das Problem zu beheben. Da alle 4Players Foren über gemeinsame Datenbankserver laufen, tippe ich mal auf Überlastung. Neue Hardware fällt leider nicht vom Himmel, daher dauert es wohl etwas bis alles wieder reibungslos läuft.

Edit: Hier ein offizielles Statement vom Cheffe:
Phillip hat Folgendes geschrieben
ja, wir arbeiten dran. Wir haben hier eine kritische Größe erreicht und haben nun neue Hardware organisiert. Es wird wohl noch 1-2 Wochen wackeln, aber dann sollte es wieder normal funktionieren.


Nach oben
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Live-for-Speed.de Intern -> phpBB : Critical Error Alle Zeiten sind MESZ (Sommerzeit)

phpBB © phpBB Group

Impressum