FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Gehe zu Seite
1, 2  Weiter
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Live-for-Speed.de Intern -> Forum loggt ständig aus.
Seite 1 von 2 Vorheriges Thema anzeigen | Nächstes Thema anzeigen
Autor Nachricht
Offline God Complex
Marco




Beiträge: 3791

Wohnort: bei Jägermeister

Beitrag Fr 22.04.11 9:21 Forum loggt ständig aus.
Antworten mit Zitat  

Hier mal ein offizieller Post dazu. Ich weiß zwar dass auch andere das Problem bereits bemerkt haben, weiß aber nicht ob es bei Flo angekommen ist.
Nach oben
Offline marcione




Beiträge: 11594



Beitrag Fr 22.04.11 9:47 
Antworten mit Zitat  

jap habe ich auch. und ftp (für upload von dateien) geht auch "noch" nicht.
Nach oben
Offline ........




Beiträge: 7196



Gesperrt
Beitrag Fr 22.04.11 10:56 
Antworten mit Zitat  

vieleicht werden langsam die lichter hier ausgemacht Smilie
Nach oben
Offline Luder
Jörg Bauer




Beiträge: 5426

Wohnort: Duisburg
Geburtstag: 04.12.1970
Beitrag Fr 22.04.11 11:04 
Antworten mit Zitat  

müssen wir hier daten und posts sichern und nach SF übertragen ? nur zur Sicherheit ? *gg*
Nach oben
Offline marcione




Beiträge: 11594



Beitrag Fr 22.04.11 12:04 
Antworten mit Zitat  

Ja schaut so aus als hätte 4pl erkannt das es zünde geht mit lfs.
Nach oben
Offline God Complex
Marco




Beiträge: 3791

Wohnort: bei Jägermeister

Beitrag Fr 22.04.11 12:26 
Antworten mit Zitat  

Zünde? Haha. Ja ich kenne das mit der Autokorrektur des iPhones.

Irgendwie gehen wohl Cookies verloren oder wie?
Nach oben
Offline marcione




Beiträge: 11594



Beitrag Fr 22.04.11 12:27 
Antworten mit Zitat  

Zuende
Nach oben
Offline RM.Baldi
Sebastian




Beiträge: 5553


Geburtstag: 26.02.1990
Beitrag Fr 22.04.11 12:44 
Antworten mit Zitat  

God Complex hat Folgendes geschrieben
Irgendwie gehen wohl Cookies verloren oder wie?


Die schönen Kekse. Traurig
Nach oben
Offline GP4Flo
Florian Jesse




Beiträge: 4852

Wohnort: Freiburg
Geburtstag: 26.04.1985
Beitrag Fr 22.04.11 12:55 
Antworten mit Zitat  

Hm, bei mir bleibt alles eingeloggt. Passiert das ganze auch wiederholt, also auch nachdem z.B. der alte Cookie gelöscht und ein neuer angelegt wurde?

Um den Upload kümmere ich mich, hatte das ehrlich gesagt vergessen. Verlegen

Und keine Angst, hier wird nichts ausgeschaltet. Selbst wenn es mit 4Players aus irgendwelchen Gründen mal nicht weitergehen sollte, kann ich ja immernoch privat Webspace anmieten.


Zuletzt bearbeitet von GP4Flo am Fr 22.04.11 12:57, insgesamt 1-mal bearbeitet
Nach oben
Offline RM.Baldi
Sebastian




Beiträge: 5553


Geburtstag: 26.02.1990
Beitrag Fr 22.04.11 12:57 
Antworten mit Zitat  

Hab bis jetzt eigentlich nichts mehr festgestellt, gestern Abend wars noch so, jetzt nicht mehr.
Nach oben
Offline ........




Beiträge: 7196



Gesperrt
Beitrag Fr 22.04.11 13:05 
Antworten mit Zitat  

geht wieder jap
Nach oben
Offline marcione




Beiträge: 11594



Beitrag Fr 22.04.11 13:57 
Antworten mit Zitat  

GP4Flo hat Folgendes geschrieben
Hm, bei mir bleibt alles eingeloggt. Passiert das ganze auch wiederholt, also auch nachdem z.B. der alte Cookie gelöscht und ein neuer angelegt wurde?

Um den Upload kümmere ich mich, hatte das ehrlich gesagt vergessen. Verlegen

Und keine Angst, hier wird nichts ausgeschaltet. Selbst wenn es mit 4Players aus irgendwelchen Gründen mal nicht weitergehen sollte, kann ich ja immernoch privat Webspace anmieten.


danke für die info. hier ist das ausloggen immer wieder.

windows mit ff4 und iphone mit safari


Zuletzt bearbeitet von marcione am Fr 22.04.11 14:40, insgesamt 1-mal bearbeitet
Nach oben
Offline God Complex
Marco




Beiträge: 3791

Wohnort: bei Jägermeister

Beitrag Fr 22.04.11 14:04 
Antworten mit Zitat  

Jo. Bei mir auch grad 2 mal innerhalb von 5 Minuten.
Nach oben
Offline GP4Flo
Florian Jesse




Beiträge: 4852

Wohnort: Freiburg
Geburtstag: 26.04.1985
Beitrag Fr 22.04.11 15:15 
Antworten mit Zitat  

Ok, könnt ihr bitte mal nach dem Ablaufdatum des Cookies schauen?
Nach oben
Offline Hermann A.
aka CapCom




Beiträge: 3356



Beitrag Fr 22.04.11 16:12 
Antworten mit Zitat  

Hier gibts keine Probleme... Weder mit Firefox noch mit IE... bleibt eingeloggt.
Nach oben
Offline Speed-Piet




Beiträge: 3528

Wohnort: Habich
Geburtstag: hatich
Beitrag Fr 22.04.11 16:21 
Antworten mit Zitat  

Hier heute auch schon 3 mal -innerhalb von ca. 4 Stunden.



Sodenn...
Cool
Nach oben
Offline breezer
Matti




Beiträge: 1045

Wohnort: München

Verwarnungen: 1
Beitrag Fr 22.04.11 16:38 
Antworten mit Zitat  

wie schon im anderen thread angesprochen, gestern logout alle 10 sekunden oder so... mittlerweile werden die abstände größer, passiert aber immernoch.
Nach oben
Offline Land
Thorsten W.




Beiträge: 604

Wohnort: Bayern/Mittelfranken
Geburtstag: 22.10.1979
Beitrag Fr 22.04.11 17:36 
Antworten mit Zitat  

Passiert bei mir auch.
Win7 x64 mit Firefox4.

Zeitabstand war etwa eine halbe bis eine Stunde
Nach oben
Offline Hermann A.
aka CapCom




Beiträge: 3356



Beitrag Fr 22.04.11 18:35 
Antworten mit Zitat  

Hat vielleicht Win7 ein update bekommen was für sowas verantwortlich sein kann, oder passiert das ausschließlich in diesem Forum ?
Nach oben
Offline God Complex
Marco




Beiträge: 3791

Wohnort: bei Jägermeister

Beitrag Fr 22.04.11 18:51 
Antworten mit Zitat  

Kann nicht mal einer Flo's Frage beantworten?

Ich kann nicht, da mit Eierphone hier.
Soviel zum Thema Win7 oder FF.
Nach oben
Offline breezer
Matti




Beiträge: 1045

Wohnort: München

Verwarnungen: 1
Beitrag Fr 22.04.11 19:05 
Antworten mit Zitat  

habe win7 ultimate, habe das problem aber ausschließlich in diesem forum, sonst nirgends
Nach oben
Offline kniLch Milch
Adrian Hempel




Beiträge: 5585

Wohnort: Thüringen
Geburtstag: 27.09.1988
Beitrag Fr 22.04.11 19:25 
Antworten mit Zitat  

Ich hatte es gestern/heute Nacht das er bei jeden Klick sich wieder ausgeloggt hat.

Aber jetzt scheint es wieder zu gehen.
Nach oben
Offline Land
Thorsten W.




Beiträge: 604

Wohnort: Bayern/Mittelfranken
Geburtstag: 22.10.1979
Beitrag Fr 22.04.11 19:29 
Antworten mit Zitat  

GP4Flo hat Folgendes geschrieben
Ok, könnt ihr bitte mal nach dem Ablaufdatum des Cookies schauen?

God Complex hat Folgendes geschrieben
Kann nicht mal einer Flo's Frage beantworten?

Ich kann nicht, da mit Eierphone hier.
Soviel zum Thema Win7 oder FF.


Website: lfs.foren.4players.de
Coockie-Name: lfsde_data ->Gültig bis: Samstag 21.April [EDIT: 2012]
Coockie-Name: lfsde_sid ->Gültig bis: Am Ende der Sitzung
Coockie-Name: lfsde_t ->Gültig bis: Am Ende der Sitzung


Zuletzt bearbeitet von Land am Sa 23.04.11 1:37, insgesamt 1-mal bearbeitet
Nach oben
Offline GP4Flo
Florian Jesse




Beiträge: 4852

Wohnort: Freiburg
Geburtstag: 26.04.1985
Beitrag Fr 22.04.11 21:14 
Antworten mit Zitat  

Bei dem Ablaufdatum ist es kein Wunder, dass der Browser nicht eingeloggt bleibt. Kannes mit einer Sicherheitseinstellung zusammenhängen? An den Einstellungen des Forums wurde schließlich nichts verändert.
Nach oben
Offline RM.Baldi
Sebastian




Beiträge: 5553


Geburtstag: 26.02.1990
Beitrag Fr 22.04.11 21:52 
Antworten mit Zitat  

Ähm... kann es sein das die ganze Geschichte Windowsspezifisch ist? Jemand mit nem Apfel hier? Weil unter Linux gehts ohne weiteres, Windows logt aus. Alle beide mit FF4.
Nach oben
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Live-for-Speed.de Intern -> Forum loggt ständig aus. Alle Zeiten sind MESZ (Sommerzeit)
Gehe zu Seite
1, 2  Weiter

phpBB © phpBB Group

Impressum