FAQ    Suchen    Mitglieder    Teams    Registrieren    Einloggen, um private Nachrichten zu lesen    Login  
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Allgemeines um Live For Speed -> Riesen Problem mit der Grafik! Bitte helfen!
Seite 1 von 1 Vorheriges Thema anzeigen | Nächstes Thema anzeigen
Autor Nachricht
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 16:32 Riesen Problem mit der Grafik! Bitte helfen!
Antworten mit Zitat  

Hi Leute!

Ich hab ein Problem mit der Grafik!!! In der ferne is alles so Pixelig und auf den Nummernschildern der Autos steht nichts drauf!!! Alles verschwimmt in der ferne!! Bitte helft mir! Traurig
Nach oben
Offline Brod




Beiträge: 7154

Wohnort: Jena
Geburtstag: 11.11.1985
Beitrag Do 27.03.03 16:38 
Antworten mit Zitat  

haste auch alle details an?
Nach oben
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 16:41 
Antworten mit Zitat  

Ja hab ich!!!
Nach oben
Offline Phoenix




Beiträge: 91



Beitrag Do 27.03.03 17:05 
Antworten mit Zitat  

Geh mal zum Augenarzt *g*
Ne hm neue Grafikkartentreiber?
Nach oben
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 17:08 
Antworten mit Zitat  

Jo Detonator 43.03! Daran liegts nich!
Nach oben
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 17:09 
Antworten mit Zitat  

Schickt mir ma n Screenshot von eurer Grafik!!
Nach oben
Offline Brod




Beiträge: 7154

Wohnort: Jena
Geburtstag: 11.11.1985
Beitrag Do 27.03.03 17:15 
Antworten mit Zitat  

guck in meine sig ...
Nach oben
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 17:22 
Antworten mit Zitat  

Oda is das bei euch auch so das es in der entfernung alles Pixelt???
Nach oben
Offline Brod




Beiträge: 7154

Wohnort: Jena
Geburtstag: 11.11.1985
Beitrag Do 27.03.03 17:26 
Antworten mit Zitat  

zeig einfach ma ein bild ich kann mir das net vorstellen ..
Nach oben
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 17:28 
Antworten mit Zitat  

Wie schick ich eins???
Nach oben
Offline Bullet




Beiträge: 2657



Beitrag Do 27.03.03 17:28 
Antworten mit Zitat  

Normalerweise sollte es in Entfernung eher verschwimmen wegen Mipmapping... Auf http://lfs.racesimcentral.com/ gibts übrigens genügend Screenshots!
Nach oben
Florian Jesse








Beitrag Do 27.03.03 17:37 
Antworten mit Zitat  

Oder hier unter Screenshots Zwinker
http://aom.4players.de:1043/board/album_cat.php?cat_id=1
Nach oben
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 17:50 
Antworten mit Zitat  

Und es kann doch nich sein das die FPS auf 10 runtergehn wenn n paar andere Autos im bild sind!!!
Nach oben
Offline Brod




Beiträge: 7154

Wohnort: Jena
Geburtstag: 11.11.1985
Beitrag Do 27.03.03 17:57 
Antworten mit Zitat  

was haste denn fürn rechner?

ich hab mit meinen ne frame zwischen 50 -100 meistens so 75
Nach oben
Offline ComanderNEO




Beiträge: 8



Beitrag Do 27.03.03 18:28 
Antworten mit Zitat  

Pentium 4 1700
256 MB DDR RAM
Geforce 4 Ti 4200

Normal sollte es da angemessen laufen!!!
Nach oben
Offline Brod




Beiträge: 7154

Wohnort: Jena
Geburtstag: 11.11.1985
Beitrag Do 27.03.03 19:14 
Antworten mit Zitat  

jope läuft auch eigentlich ...
leigt an dir ...
Nach oben
Beiträge vom vorherigen Thema anzeigen:   
Neuen Beitrag schreiben   Auf Beitrag antworten    Live for Speed Forum -> Allgemeines um Live For Speed -> Riesen Problem mit der Grafik! Bitte helfen! Alle Zeiten sind MESZ (Sommerzeit)

phpBB © phpBB Group

Impressum